EMS for Centos 6.xx

IP CCTV Member asked 10 months ago

Hi,

The support for CentOS 6.7 to 6.10 has been dropped?
The latest EMS version available for CentOS 6.xx is 2.0.0 build 5550..

 
Thanks in advance!

1 Answers
erika Evostream-Staff answered 10 months ago

Hi,
Our latest version is 2.0.1 and we dropped the support for CentOS 6.x in that release. 
Yes, you may still find a package for CentOS 6.7 here with EMS 2.0.0: http://tarballs.evostream.com/release/5550/
 
If you have any concerns you may contact salesupport@evostream.com
 
Thank you!